<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.tribunadigital.com.ar/xmlrpc.php" />
<title>Un hacker &#8220;secuestró&#8221; la información de un comercio y pagaron mil dólares de &#8220;rescate&#8221; &#8211; Tribunadigital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribunadigital &raquo; Feed" href="http://www.tribunadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribunadigital &raquo; RSS de los comentarios" href="http://www.tribunadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribunadigital &raquo; Un hacker &#8220;secuestró&#8221; la información de un comercio y pagaron mil dólares de &#8220;rescate&#8221; RSS de los comentarios" href="http://www.tribunadigital.com.ar/un-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tribunadigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.tribunadigital.com.ar/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tribunadigital.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tribunadigital.com.ar/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ff4040;
	border: 1px solid #ff4040;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.tribunadigital.com.ar/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.tribunadigital.com.ar/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.tribunadigital.com.ar/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.tribunadigital.com.ar/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.tribunadigital.com.ar/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.tribunadigital.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.tribunadigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.tribunadigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tribunadigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tribunadigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tres personas heridas dejó un  grave accidente en Calamuchita' href='http://www.tribunadigital.com.ar/tres-personas-heridas-dejo-un-grave-accidente-en-calamuchita/' />
<link rel='next' title='Pasión, entrega y dedicación  sobre los autos clásicos y antiguos. Galería de fotos' href='http://www.tribunadigital.com.ar/pasion-entrega-y-dedicacion-sobre-los-autos-clasicos-y-antiguos/' />

<link rel='shortlink' href='http://www.tribunadigital.com.ar/?p=69503' />
<link rel="alternate" type="application/json+oembed" href="http://www.tribunadigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadigital.com.ar%2Fun-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tribunadigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadigital.com.ar%2Fun-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate%2F&#038;format=xml" />
<style type="text/css">
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.tribunadigital.com.ar/?wordfence_logHuman=1&hid=0366023D8870170F68949DDF1166B2AD');
</script><link rel="shortcut icon" href="http://www.tribunadigital.com.ar/wp-content/uploads/2014/03/logo-TRIBUNA.jpg" title="Favicon" /><meta property="og:title" content="Un hacker &#8220;secuestró&#8221; la información de un comercio y pagaron mil dólares de &#8220;rescate&#8221;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La recomendación para evitarlo: un backup diario con disco externo.

El delito perjudicó a un cono..."/>
<meta property="og:url" content="http://www.tribunadigital.com.ar/un-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate/"/>
<meta property="og:site_name" content="Tribunadigital"/>
<meta property="og:image" content="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-Hacker.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.tribunadigital.com.ar/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.tribunadigital.com.ar/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.tribunadigital.com.ar/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-color: #c9c9c9 !important;  background-image : url(http://www.tribunadigital.com.ar/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position: top center;
}
		#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#ba0707 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ba0707 !important;}
	#main-nav,.top-nav {border-bottom-color: #ba0707;}
	.cat-box , .footer-bottom .container{border-top-color: #ba0707;}

.today-date{
float:left;
padding:4px 10px;
background:#ddd;
font-size:11px;
color:#333;
border-radius: 2px;
-moz-border-radius: 2px;
-webkit-border-radius: 2px;
margin:4px 10px 0 5px;}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24934578-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel="canonical" href="http://www.tribunadigital.com.ar/un-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate/" />
</head>
<body id="top" class="post-template-default single single-post postid-69503 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.tribunadigital.com.ar/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.tribunadigital.com.ar/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/tribunadigitalrio3" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/@tribunario3" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/user/tribunadigitalvideo" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


					
	<div class="breaking-news">
		<span>Últimas Noticias</span>
				
					<ul>
							<li><a href="http://www.tribunadigital.com.ar/el-auto-de-los-duques-de-hazzard/" title="El auto de Los Duques de Hazzard. Video">El auto de Los Duques de Hazzard. Video</a></li>
							<li><a href="http://www.tribunadigital.com.ar/pasion-entrega-y-dedicacion-sobre-los-autos-clasicos-y-antiguos/" title="Pasión, entrega y dedicación  sobre los autos clásicos y antiguos. Galería de fotos">Pasión, entrega y dedicación  sobre los autos clásicos y antiguos. Galería de fotos</a></li>
							<li><a href="http://www.tribunadigital.com.ar/un-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate/" title="Un hacker &#8220;secuestró&#8221; la información de un comercio y pagaron mil dólares de &#8220;rescate&#8221;">Un hacker &#8220;secuestró&#8221; la información de un comercio y pagaron mil dólares de &#8220;rescate&#8221;</a></li>
							<li><a href="http://www.tribunadigital.com.ar/tres-personas-heridas-dejo-un-grave-accidente-en-calamuchita/" title="Tres personas heridas dejó un  grave accidente en Calamuchita">Tres personas heridas dejó un  grave accidente en Calamuchita</a></li>
							<li><a href="http://www.tribunadigital.com.ar/alesandri-destaco-la-convocatoria-del-festival/" title="Alesandri destacó la  convocatoria del festival">Alesandri destacó la  convocatoria del festival</a></li>
							<li><a href="http://www.tribunadigital.com.ar/papelon-sigue-a-la-espera-por-un-local/" title="Papelón sigue a la espera por un local">Papelón sigue a la espera por un local</a></li>
							<li><a href="http://www.tribunadigital.com.ar/javier-ochoa-y-la-apasionante-tarea-de-recrear-asombrosos-dinosaurios/" title="Javier Ochoa y la apasionante tarea de recrear asombrosos dinosaurios">Javier Ochoa y la apasionante tarea de recrear asombrosos dinosaurios</a></li>
							<li><a href="http://www.tribunadigital.com.ar/martin-melo-me-encantaria-volver/" title="Martín Melo: me encantaría volver">Martín Melo: me encantaría volver</a></li>
							<li><a href="http://www.tribunadigital.com.ar/municipio-y-cooperativa-formalizan-una-nueva-etapa/" title="Municipio y Cooperativa  formalizan una nueva etapa">Municipio y Cooperativa  formalizan una nueva etapa</a></li>
							<li><a href="http://www.tribunadigital.com.ar/llega-el-tradicional-festival-de-embalse/" title="Llega el tradicional festival de Embalse">Llega el tradicional festival de Embalse</a></li>
							<li><a href="http://www.tribunadigital.com.ar/alta-gracia-secuestran-mas-de-un-kilo-de-marihuana-tres-detenidos/" title="Alta Gracia: secuestran más de un kilo de marihuana. Tres detenidos">Alta Gracia: secuestran más de un kilo de marihuana. Tres detenidos</a></li>
							<li><a href="http://www.tribunadigital.com.ar/increible-el-intenso-calor-doblo-los-rieles-de-un-tren-que-descarrilo/" title="Increíble: El intenso calor dobló los rieles de un tren que descarriló">Increíble: El intenso calor dobló los rieles de un tren que descarriló</a></li>
							<li><a href="http://www.tribunadigital.com.ar/los-clubes-convocaron-a-elecciones-en-la-afa/" title="Los clubes convocaron a elecciones en la AFA">Los clubes convocaron a elecciones en la AFA</a></li>
							<li><a href="http://www.tribunadigital.com.ar/hector-daer-aseguro-que-si-el-gobierno-no-corrige-vuelca/" title="Héctor Daer aseguró que si el Gobierno “no corrige, vuelca”">Héctor Daer aseguró que si el Gobierno “no corrige, vuelca”</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="Tribunadigital" href="http://www.tribunadigital.com.ar/">
					<img src="http://www.tribunadigital.com.ar/wp-content/uploads/2014/06/tribunadigital-logo.png" alt="Tribunadigital" /><strong>Tribunadigital Tribunadigital Noticias de Río Tercero y Región</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">		
			<a href="http://www.riotercero.gob.ar" title="" target="_blank">
				<img src="http://www.tribunadigital.com.ar/wp-content/uploads/2013/07/banner-rio-tercero-top.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-481" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.tribunadigital.com.ar/">Inicio</a></li>
<li id="menu-item-68960" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-417" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/locales/politica/">Política</a></li>
	<li id="menu-item-416" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/locales/policiales/">Policiales</a></li>
	<li id="menu-item-419" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/locales/judiciales/">Judiciales</a></li>
	<li id="menu-item-418" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/locales/agro/">Agro</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-478" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.tribunadigital.com.ar/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/sociedad/sociales/">Sociales</a></li>
	<li id="menu-item-437" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.tribunadigital.com.ar/category/sociedad/artes-y-espectaculos/">Artes y Espectáculos</a>
	<ul class="sub-menu">
		<li id="menu-item-438" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/sociedad/artes-y-espectaculos/agenda-fin-de-semana/">Agenda fin de semana</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-439" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/sociedad/cultura/">Cultura</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-477" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.tribunadigital.com.ar/altoque/">Altoque</a>
<ul class="sub-menu">
	<li id="menu-item-442" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.tribunadigital.com.ar/category/al-toque/futbol/">Fútbol</a>
	<ul class="sub-menu">
		<li id="menu-item-446" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.tribunadigital.com.ar/category/al-toque/futbol/lrrf/">LRRF</a>
		<ul class="sub-menu">
			<li id="menu-item-447" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/al-toque/futbol/lrrf/1ra-division-a/">1ra DIVISIÓN A</a></li>
			<li id="menu-item-448" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/al-toque/futbol/lrrf/1ra-division-b/">1ra DIVISIÓN B</a></li>
			<li id="menu-item-449" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/al-toque/futbol/lrrf/infanto-juvenil/">Infanto Juvenil</a></li>
			<li id="menu-item-450" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/al-toque/futbol/lrrf/seniors/">Seniors</a></li>
		</ul> <!--End Sub Menu -->
</li>
		<li id="menu-item-445" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/al-toque/futbol/futbol-provincial/">Fútbol Provincial</a></li>
		<li id="menu-item-443" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/al-toque/futbol/futbol-afa/">Fútbol AFA</a></li>
		<li id="menu-item-444" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/al-toque/futbol/futbol-internacional/">Fútbol Internacional</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-441" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/al-toque/basquet/">Basquet</a></li>
	<li id="menu-item-451" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/al-toque/motores/">Motores</a></li>
	<li id="menu-item-394" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/al-toque/polideportivo/">Polideportivo</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-68961" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-452" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/almafuerte/">Almafuerte</a></li>
	<li id="menu-item-466" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/tancacha/">Tancacha</a></li>
	<li id="menu-item-464" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/san-agustin/">San Agustin</a></li>
	<li id="menu-item-456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/despenaderos/">Despeñaderos</a></li>
	<li id="menu-item-460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/las-bajadas/">Las Bajadas</a></li>
	<li id="menu-item-467" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/villa-ascasubi/">Villa Ascasubi</a></li>
	<li id="menu-item-455" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/corralito/">Corralito</a></li>
	<li id="menu-item-454" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/colonia-almada/">Colonia Almada</a></li>
	<li id="menu-item-458" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/gral-fotheringham/">Gral. Fotheringham</a></li>
	<li id="menu-item-459" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/hernando/">Hernando</a></li>
	<li id="menu-item-461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/los-condores/">Los condores</a></li>
	<li id="menu-item-453" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/berrotaran/">Berrotaran</a></li>
	<li id="menu-item-457" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/embalse/">Embalse</a></li>
	<li id="menu-item-469" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/villa-del-dique/">Villa del Dique</a></li>
	<li id="menu-item-468" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/villa-rumipal/">Villa Rumipal</a></li>
	<li id="menu-item-465" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/santa-rosa-de-calamuchita/">Santa Rosa de Calamuchita</a></li>
	<li id="menu-item-470" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/regionales/villa-general-belgrano/">Villa General Belgrano</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-886" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-414" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-415" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.tribunadigital.com.ar/category/sociedad/internacionales/">Internacionales</a></li>
<li id="menu-item-617" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.tribunadigital.com.ar/avisos-clasificados-tribuna/">Clasificados</a></li>
<li id="menu-item-12" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.tribunadigital.com.ar/contacto/">Contacto</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-right">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.tribunadigital.com.ar"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tribunadigital.com.ar/category/locales/">Locales</a></span> / <span class="current">Un hacker &#8220;secuestró&#8221; la información de un comercio y pagaron mil dólares de &#8220;rescate&#8221;</span></div>
		
		
		
		<article id="the-post" class="post-listing post-69503 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
					<div class="single-post-thumb">
			 <img width="400" height="300" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-Hacker.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-Hacker.jpg 400w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-Hacker-300x225.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Un hacker &#8220;secuestró&#8221; la información de un comercio y pagaron mil dólares de &#8220;rescate&#8221;</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">en <a href="http://www.tribunadigital.com.ar/category/locales/" rel="category tag">Locales</a></span>
	
		
	 <span class="tie-date">6 enero, 2017</span>	
	<span class="post-comments"><a href="http://www.tribunadigital.com.ar/un-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate/#respond">0</a></span>
<span class="post-views">1,443 Visitas</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p>La recomendación para evitarlo: un backup diario con disco externo.</p>
<p>El delito perjudicó a un conocido comerciante de Río Tercero y hay más casos.</p>
<p><strong>INFORME COMPLETO EN LA EDICIÓN IMPRESA DE TRIBUNA DE HOY SÁBADO 7</strong></p>
					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.tribunadigital.com.ar/author/editorial/" title="Entradas de WEB Tribuna" rel="author">WEB Tribuna</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tribunadigital.com.ar/un-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate/" data-text="Un hacker &#8220;secuestró&#8221; la información de un comercio y pagaron mil dólares de &#8220;rescate&#8221;" data-via="@tribunario3" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.tribunadigital.com.ar/un-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.tribunadigital.com.ar/un-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.tribunadigital.com.ar/un-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://www.tribunadigital.com.ar/un-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate/&amp;media=http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-Hacker.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.tribunadigital.com.ar/tres-personas-heridas-dejo-un-grave-accidente-en-calamuchita/" rel="prev"><span>Anterior:</span> Tres personas heridas dejó un  grave accidente en Calamuchita</a></div>
			<div class="post-next"><a href="http://www.tribunadigital.com.ar/pasion-entrega-y-dedicacion-sobre-los-autos-clasicos-y-antiguos/" rel="next"><span>Siguiente:</span> Pasión, entrega y dedicación  sobre los autos clásicos y antiguos. Galería de fotos</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Tribunadigital</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.tribunadigital.com.ar/pasion-entrega-y-dedicacion-sobre-los-autos-clasicos-y-antiguos/" title="Enlace permanente a Pasión, entrega y dedicación  sobre los autos clásicos y antiguos. Galería de fotos" rel="bookmark">
						<img width="300" height="160" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/DSC_0170-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/DSC_0170-300x160.jpg 300w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/DSC_0170-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.tribunadigital.com.ar/pasion-entrega-y-dedicacion-sobre-los-autos-clasicos-y-antiguos/" title="Enlace permanente a Pasión, entrega y dedicación  sobre los autos clásicos y antiguos. Galería de fotos" rel="bookmark">Pasión, entrega y dedicación  sobre los autos clásicos y antiguos. Galería de fotos</a></h3>
				<p class="post-meta"><span class="tie-date">7 enero, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.tribunadigital.com.ar/tres-personas-heridas-dejo-un-grave-accidente-en-calamuchita/" title="Enlace permanente a Tres personas heridas dejó un  grave accidente en Calamuchita" rel="bookmark">
						<img width="300" height="160" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/POLICIALES-Accidente-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.tribunadigital.com.ar/tres-personas-heridas-dejo-un-grave-accidente-en-calamuchita/" title="Enlace permanente a Tres personas heridas dejó un  grave accidente en Calamuchita" rel="bookmark">Tres personas heridas dejó un  grave accidente en Calamuchita</a></h3>
				<p class="post-meta"><span class="tie-date">6 enero, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.tribunadigital.com.ar/alesandri-destaco-la-convocatoria-del-festival/" title="Enlace permanente a Alesandri destacó la  convocatoria del festival" rel="bookmark">
						<img width="300" height="160" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-ALESANDRI-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.tribunadigital.com.ar/alesandri-destaco-la-convocatoria-del-festival/" title="Enlace permanente a Alesandri destacó la  convocatoria del festival" rel="bookmark">Alesandri destacó la  convocatoria del festival</a></h3>
				<p class="post-meta"><span class="tie-date">6 enero, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="http://www.tribunadigital.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="2bd21-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>

<div class="captchaSizeDivSmall"><img id="si_image_com" class="si-captcha" src="http://www.tribunadigital.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=onc9P0FUGs7JHTUK" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="onc9P0FUGs7JHTUK" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.tribunadigital.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.tribunadigital.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >Código CAPTCHA</label><span class="required">*</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='69503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="news-pic-widget-3" class="widget news-pic"><div class="widget-top"><h4>Noticias en fotos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="El creador de la abeja de Río Tercero sigue su carrera a nivel internacional" href="http://www.tribunadigital.com.ar/el-creador-de-la-abeja-de-rio-tercero-sigue-su-carrera-a-nivel-internacional/" ><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/ARTES-Abeja-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/ARTES-Abeja-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/ARTES-Abeja-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="La Biblioteca Urquiza convertida en  un centro cultural de puertas abiertas" href="http://www.tribunadigital.com.ar/la-biblioteca-urquiza-convertida-en-un-centro-cultural-de-puertas-abiertas/" ><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/ARTES-Biblioteca-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/ARTES-Biblioteca-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/ARTES-Biblioteca-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Polémica por la demora en asistir a un accidentado que falleció" href="http://www.tribunadigital.com.ar/polemica-por-la-demora-en-asistir-a-un-accidentado-que-fallecio/" ><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2016/11/Accidente-4-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2016/11/Accidente-4-1-1-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2016/11/Accidente-4-1-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Policiales: le robaron un bolso con $50.000 que tenía en su casa" href="http://www.tribunadigital.com.ar/policiales-le-robaron-un-bolso-con-50-000-que-tenia-en-su-casa/" ><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/42088-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/42088-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/42088-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="CINE CLUB &#8220;Mi tierra&#8221;: Una historia que  muestra una difícil realidad" href="http://www.tribunadigital.com.ar/cine-club-mi-tierra-una-historia-que-muestra-una-dificil-realidad/" ><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/ARTES-Cine-club-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/ARTES-Cine-club-1-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/ARTES-Cine-club-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Tienen el lugar para la planta de cloacas" href="http://www.tribunadigital.com.ar/tienen-el-lugar-para-la-planta-de-cloacas/" ><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/REGIONALES-Scorza-TAPA-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/REGIONALES-Scorza-TAPA-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/REGIONALES-Scorza-TAPA-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="La inflación de agosto fue de solo 0,2%" href="http://www.tribunadigital.com.ar/la-inflacion-de-agosto-fue-de-solo-02/" ><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/inflacion-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/inflacion-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/inflacion-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="El empresario de Almafuerte Javier Piccioni realizó un balance de la actividad: El complicado escenario de la  industria y las chances de recuperación" href="http://www.tribunadigital.com.ar/el-empresario-de-almafuerte-javier-piccioni-realizo-un-balance-de-la-actividad-el-complicado-escenario-de-la-industria-y-las-chances-de-recuperacion/" ><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/piccioni-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/piccioni-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2016/09/piccioni-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="El futbolista Mauro Matos atropelló y mató a un motociclista en Rosario" href="http://www.tribunadigital.com.ar/el-futbolista-mauro-matos-atropello-y-mato-a-un-motociclista-en-rosario/" ><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2016/08/57a9ac3eda191_760x506-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2016/08/57a9ac3eda191_760x506-1-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2016/08/57a9ac3eda191_760x506-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="¿Es el cáncer la principal causa de muerte en la ciudad de Río Tercero?" href="http://www.tribunadigital.com.ar/es-el-cancer-la-principal-causa-de-muerte-en-la-ciudad-de-rio-tercero/" ><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2016/07/LOCALES-Cáncer-web-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2016/07/LOCALES-Cáncer-web-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2016/07/LOCALES-Cáncer-web-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
			<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4>Breves y Útiles		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.tribunadigital.com.ar/por-un-problema-electrico-se-interrumpio-el-servicio-de-internet-de-la-cooperativa/">Por un problema eléctrico se interrumpió el servicio de Internet de la Cooperativa</a></h3>
	 <span class="date"><span class="tie-date">3 enero, 2017</span></span>
</li>
<li>
		<h3><a href="http://www.tribunadigital.com.ar/se-viene-un-gran-festejo-en-la-escuela-miyazato/">Se viene un gran festejo  en la Escuela Miyazato</a></h3>
	 <span class="date"><span class="tie-date">3 enero, 2017</span></span>
</li>
<li>
		<h3><a href="http://www.tribunadigital.com.ar/llegan-los-reyes-a-la-biblioteca-urquiza/">Llegan los Reyes a la Biblioteca Urquiza</a></h3>
	 <span class="date"><span class="tie-date">3 enero, 2017</span></span>
</li>
<li>
		<h3><a href="http://www.tribunadigital.com.ar/golpearon-a-un-joven-y-le-robaron-su-mochila/">Golpearon a un joven y le robaron su mochila</a></h3>
	 <span class="date"><span class="tie-date">2 enero, 2017</span></span>
</li>
<li>
		<h3><a href="http://www.tribunadigital.com.ar/roban-un-televisor-de-vivienda-en-barrio-cerino/">Roban un televisor de vivienda en barrio Cerino</a></h3>
	 <span class="date"><span class="tie-date">1 enero, 2017</span></span>
</li>
<li>
		<h3><a href="http://www.tribunadigital.com.ar/sin-recoleccion-de-residuos-por-el-ano-nuevo/">Sin recolección de residuos por el Año Nuevo</a></h3>
	 <span class="date"><span class="tie-date">28 diciembre, 2016</span></span>
</li>
<li>
		<h3><a href="http://www.tribunadigital.com.ar/el-viernes-habra-asueto-en-la-municipalidad-de-rio-tercero/">El viernes habrá asueto en la Municipalidad de Río Tercero</a></h3>
	 <span class="date"><span class="tie-date">28 diciembre, 2016</span></span>
</li>
<li>
		<h3><a href="http://www.tribunadigital.com.ar/asueto-municipal-para-el-26-de-diciembre-y-2-de-enero/">Asueto municipal para el 26 de diciembre y 2 de enero</a></h3>
	 <span class="date"><span class="tie-date">21 diciembre, 2016</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">


	<div class="search-widget">
		<form method="get" id="searchform-widget" action="http://www.tribunadigital.com.ar/">
			<input type="text" id="s" name="s" value="para buscar escriba y pulse Enter" onfocus="if (this.value == 'para buscar escriba y pulse Enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'para buscar escriba y pulse Enter';}"  />
		</form>
	</div><!-- .search-widget /-->
<div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Noticias Locales		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://www.tribunadigital.com.ar/pasion-entrega-y-dedicacion-sobre-los-autos-clasicos-y-antiguos/" title="Enlace permanente a Pasión, entrega y dedicación  sobre los autos clásicos y antiguos. Galería de fotos" rel="bookmark"><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/DSC_0170-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/DSC_0170-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/DSC_0170-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tribunadigital.com.ar/pasion-entrega-y-dedicacion-sobre-los-autos-clasicos-y-antiguos/">Pasión, entrega y dedicación  sobre los autos clásicos y antiguos. Galería de fotos</a></h3>
	 <span class="date"><span class="tie-date">7 enero, 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.tribunadigital.com.ar/un-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate/" title="Enlace permanente a Un hacker &#8220;secuestró&#8221; la información de un comercio y pagaron mil dólares de &#8220;rescate&#8221;" rel="bookmark"><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-Hacker-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-Hacker-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-Hacker-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tribunadigital.com.ar/un-hacker-secuestro-la-informacion-de-un-comercio-y-pagaron-mil-dolares-de-rescate/">Un hacker &#8220;secuestró&#8221; la información de un comercio y pagaron mil dólares de &#8220;rescate&#8221;</a></h3>
	 <span class="date"><span class="tie-date">6 enero, 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.tribunadigital.com.ar/tres-personas-heridas-dejo-un-grave-accidente-en-calamuchita/" title="Enlace permanente a Tres personas heridas dejó un  grave accidente en Calamuchita" rel="bookmark"><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/POLICIALES-Accidente-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/POLICIALES-Accidente-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/POLICIALES-Accidente-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tribunadigital.com.ar/tres-personas-heridas-dejo-un-grave-accidente-en-calamuchita/">Tres personas heridas dejó un  grave accidente en Calamuchita</a></h3>
	 <span class="date"><span class="tie-date">6 enero, 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.tribunadigital.com.ar/alesandri-destaco-la-convocatoria-del-festival/" title="Enlace permanente a Alesandri destacó la  convocatoria del festival" rel="bookmark"><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-ALESANDRI-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-ALESANDRI-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-ALESANDRI-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tribunadigital.com.ar/alesandri-destaco-la-convocatoria-del-festival/">Alesandri destacó la  convocatoria del festival</a></h3>
	 <span class="date"><span class="tie-date">6 enero, 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.tribunadigital.com.ar/papelon-sigue-a-la-espera-por-un-local/" title="Enlace permanente a Papelón sigue a la espera por un local" rel="bookmark"><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-PAPELON-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-PAPELON-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/LOCALES-PAPELON-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tribunadigital.com.ar/papelon-sigue-a-la-espera-por-un-local/">Papelón sigue a la espera por un local</a></h3>
	 <span class="date"><span class="tie-date">6 enero, 2017</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-8" class="ads300-250">
								<div class="ad-cell">
				<a href="http://www.itc.com.ar"  target="_blank"  >					<img src=" http://www.tribunadigital.com.ar/wp-content/uploads/2016/03/itc_banner300x250_tribuna_div_hogar_prev_2016-03-17.gif " alt="" />
				</a>			</div>
				</div>
	<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Noticias Regionales		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://www.tribunadigital.com.ar/el-auto-de-los-duques-de-hazzard/" title="Enlace permanente a El auto de Los Duques de Hazzard. Video" rel="bookmark"><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/DSC_0133-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/DSC_0133-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/DSC_0133-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tribunadigital.com.ar/el-auto-de-los-duques-de-hazzard/">El auto de Los Duques de Hazzard. Video</a></h3>
	 <span class="date"><span class="tie-date">7 enero, 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.tribunadigital.com.ar/municipio-y-cooperativa-formalizan-una-nueva-etapa/" title="Enlace permanente a Municipio y Cooperativa  formalizan una nueva etapa" rel="bookmark"><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/REGIONALES-Agua-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/REGIONALES-Agua-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/REGIONALES-Agua-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tribunadigital.com.ar/municipio-y-cooperativa-formalizan-una-nueva-etapa/">Municipio y Cooperativa  formalizan una nueva etapa</a></h3>
	 <span class="date"><span class="tie-date">6 enero, 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.tribunadigital.com.ar/llega-el-tradicional-festival-de-embalse/" title="Enlace permanente a Llega el tradicional festival de Embalse" rel="bookmark"><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/REGIONALES-Nocheros-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/REGIONALES-Nocheros-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/REGIONALES-Nocheros-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tribunadigital.com.ar/llega-el-tradicional-festival-de-embalse/">Llega el tradicional festival de Embalse</a></h3>
	 <span class="date"><span class="tie-date">6 enero, 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.tribunadigital.com.ar/ultiman-detalles-para-el-festival-de-folclore/" title="Enlace permanente a Ultiman detalles para el festival de folclore" rel="bookmark"><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/REGIONALES-Ascasubi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/REGIONALES-Ascasubi-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/REGIONALES-Ascasubi-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tribunadigital.com.ar/ultiman-detalles-para-el-festival-de-folclore/">Ultiman detalles para el festival de folclore</a></h3>
	 <span class="date"><span class="tie-date">3 enero, 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://www.tribunadigital.com.ar/eligen-a-las-candidatas-para-ser-reina-del-verano/" title="Enlace permanente a Eligen a las candidatas  para ser &#8220;Reina del Verano&#8221;" rel="bookmark"><img width="70" height="70" src="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/REGIONALES-Reina-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/REGIONALES-Reina-70x70.jpg 70w, http://www.tribunadigital.com.ar/wp-content/uploads/2017/01/REGIONALES-Reina-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tribunadigital.com.ar/eligen-a-las-candidatas-para-ser-reina-del-verano/">Eligen a las candidatas  para ser &#8220;Reina del Verano&#8221;</a></h3>
	 <span class="date"><span class="tie-date">3 enero, 2017</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Encuentrenos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/tribunadigitalrio3&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-13" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.tribunadigital.com.ar/altoque/"><img src="http://www.tribunadigital.com.ar/wp-content/uploads/2013/05/isologotipo-Al-Toque.jpg" /></a> <br/>

<iframe src="http://widgets.datafactory.la/es/primeraa/posiciones.html#championship=primeraa&appIdTrack=528&team=-1&lang=es&show-positionsTable=1&show-PlayedGames=1&show-Goals=1&show-AgainstGoals=1&show-WinGames=0&show-TieGames=0&show-LostGames=0&show-Diff=0&show-descentTable=1&show-DescentPlayedGames=1&show-DescentPoints=1&show-fixtureTable=1&show-nameDays=1&dateFormat=mmdd&show-goalsTable=1&show-GoalsColumnTeams=1&show-GoalsDetails=1&css-width=270&css-backgroundColor=%23FFFFFF&css-textColor=%23343434&css-desTxtColor=%230759de&css-lineColor=%23D1D3D4&css-desEquipoBgColor=%23F1F2F2&css-desEquipoTxtColor=%23BD0926&css-navBgColorSel=%2337c40c&css-navColorSel=%23FFFFFF&css-navBgColor=%236F7072&css-navColor=%23FFFFFF&css-titleFontFamily=%22Exo%22%2C%20sans-serif&css-titlePoints=15&css-titleWeight=1&css-titleItalic=0&css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&css-tabsPoints=11&css-tabsWeight=0&css-tabsItalic=0&css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&css-mainPoints=11&css-mainWeight=0&css-mainItalic=0&css-height=520&css-tabsColor=%23FFFFFF&css-rowColor=%23BD0926&css-textRowColor=%23FFFFFF&css-borderColor=%23D1D3D4&css-golColor=%23BD0926&css-estadoColor=%23BD0926"  frameborder="0"  width="270"  height="520"  ></iframe>
</div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">		
			<a href="" title="" target="_blank">
				<img src="http://cadena26.com.ar/wp-content/uploads/2015/10/banner-cecisa.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Tribunadigital</h4></div>
						<div class="footer-widget-container"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-341" class="icon-briefcase menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="http://www.tribunadigital.com.ar/contacto/">Contacto</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="wysija-3" class="footer-widget widget_wysija"><div class="footer-widget-top"><h4>Suscríbete a nuestro Boletín</h4></div>
						<div class="footer-widget-container"><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nombre <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Nombre"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Apellidos <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input validate[required]" title="Apellidos"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscríbete!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.tribunadigital.com.ar/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/tribunadigitalrio3" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/@tribunario3" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/tribunadigitalvideo" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2016, Derechos reservados Editorial Tribuna - Diseño Web por Walter Ibazeta wibazeta@itc.com.ar - Hosting  www.itc.com.ar			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.tribunadigital.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.tribunadigital.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadigital.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tribunadigital.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadigital.com.ar/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"http:\/\/www.tribunadigital.com.ar\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadigital.com.ar/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.tribunadigital.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.tribunadigital.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.tribunadigital.com.ar/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js'></script>
<script type='text/javascript' src='http://www.tribunadigital.com.ar/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.tribunadigital.com.ar\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadigital.com.ar/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>
